[ Обновления форума · Участники · Правила форума · Поиск · RSS ]
  • Страница 20 из 20
  • «
  • 1
  • 2
  • 18
  • 19
  • 20
Модератор форума: ТоварищчЪ  
Форум » Fallout 4 - Fate of Wanderer » Тех. вопросы F4 » Баги и вылеты (Кто-то же должен был такую тему создать)
Баги и вылеты

AjaKs3000 Дата: Понедельник, 20.08.2018, 17:36 | Сообщение # 286

Оффлайн
Младший рыцарь
27 0 0
Всем КУ !!!! народ подскажите куда заглянуть и исправить .....  я тут давече обращался с проблемой  некорректного экрана, так вот переустановил ФОЛ, ФОВ и всё норм, а тут ни с того ни с сего появилась проблема другая (((( все ящики ( которые закрытые) не могу открыть ( отпереть клавиша R), так же как и запереть открытые (клавиша пробела), что за напасть такая???!!!
или это глюки такие? пробовал чистые сохранения( ранние) не помогает, понимаю что где-то слетело что-то,  но не хочу наобум лазить.
 

ТоварищчЪ Дата: Понедельник, 20.08.2018, 17:56 | Сообщение # 287

Оффлайн
Лорд-паладин
1150 25 45
AjaKs3000, попробуйте отключить в лаунчере плагин Locksmith.esp, сохраниться без него, если надо - снова подключить. Может, что и наладится.
 

AjaKs3000 Дата: Понедельник, 20.08.2018, 18:18 | Сообщение # 288

Оффлайн
Младший рыцарь
27 0 0
При отключении данного эсп пропали кнопки ( запереть и отпереть), а при обратном включении данного эсп всё то же самое( ящик закрыт и не отпирается, а открытый не запирается), остаётся только консолью?

Сообщение отредактировал AjaKs3000 - Понедельник, 20.08.2018, 18:25
 

ТоварищчЪ Дата: Понедельник, 20.08.2018, 19:26 | Сообщение # 289

Оффлайн
Лорд-паладин
1150 25 45
AjaKs3000, если ничего не наладилось, то наверное, и плагин больше не нужен. Да и вообще, что-то я тут с воровством не сталкивался.)
 

AjaKs3000 Дата: Вторник, 21.08.2018, 08:33 | Сообщение # 290

Оффлайн
Младший рыцарь
27 0 0
))))я наверное первый )))) решение нашёл, скачал с нексуса заного файл и переустановил, и всё заработало( правда на английском языке))))) спасибо !!!

Сообщение отредактировал AjaKs3000 - Вторник, 21.08.2018, 09:50
 

SNap Дата: Воскресенье, 02.09.2018, 16:45 | Сообщение # 291

Оффлайн
Послушник
1 0 0
Добрый день! на версии 1.10.111.0.1. При запуске FOW выдает что версии ниже 1.5 не поддерживаются blink Это как так то?
Кнопка запуска не активна


Сообщение отредактировал SNap - Воскресенье, 02.09.2018, 16:46
 
Форум » Fallout 4 - Fate of Wanderer » Тех. вопросы F4 » Баги и вылеты (Кто-то же должен был такую тему создать)
  • Страница 20 из 20
  • «
  • 1
  • 2
  • 18
  • 19
  • 20
Поиск:

Наверх
Наверх