[ Обновления форума · Участники · Правила форума · Поиск · RSS ]
  • Страница 2 из 2
  • «
  • 1
  • 2
Модератор форума: ТоварищчЪ  
Форум » Fallout Tale of Two Wastelands - Fate of Wanderer » Тех. вопросы TTW » Проблемы с запуском
Проблемы с запуском

NikolasKeigh Дата: Воскресенье, 26.07.2020, 15:20 | Сообщение # 16

Оффлайн
Послушник
1 0 0
Я может чего-то не понимаю, но на всём вашем чудо-сайте нет информации - на какую версию Fallout New Vegas ставится мод. v1.4.0.525 подойдёт? Какие длс необходимы итд, нет никаких подробностей, никакого описания. Faq банальный и бесполезный.

Сообщение отредактировал NikolasKeigh - Воскресенье, 26.07.2020, 15:21
 

ТоварищчЪ Дата: Воскресенье, 26.07.2020, 16:54 | Сообщение # 17

Оффлайн
Лорд-паладин
1272 26 56
NikolasKeigh, ну да, прикольно. Требуемая версия игры: 1.4.0.525. Все официальные DLC лишними точно не будут.
 
Форум » Fallout Tale of Two Wastelands - Fate of Wanderer » Тех. вопросы TTW » Проблемы с запуском
  • Страница 2 из 2
  • «
  • 1
  • 2
Поиск:


Наверх
Наверх